‘Dirty Pipe’ security patched kernels available

All users that use any 5.10 kernel are strongly advised to upgrade to the latest version – 5.10.104 – in the antiX repos. This applies to 64 bit and 32 bit pae and non-pae kernels for antiX-17, antiX-19, antiX-21 and testing/sid users.