‘Dirty Cred’ security patched kernels available

All users that use any 5.10, 4.19 and 4.9 kernels are strongly advised to upgrade to the latest versions in the antiX repos. This applies to 64 bit and 32 bit pae and non-pae kernels for antiX-19, antiX-21 and testing/sid users.

5.10.137
4.19.0-256
4.9.0-326