CVE-2019-8912 patched kernels available

CVE-2019-8912 patched kernels available for download.
Users are advised to upgrade.

4.4.176 for antiX-16 users.
4.9.160 for antiX-17 users.

Also available in both 32/64 bit, stretch/testing/sid repos.

4.19.25
4.20.12